Página 1 de 1

Plex 6.10 en AS400 7.1

NotaPublicado: Mié Nov 09, 2011 6:23 pm
por Rolin33
Hola nuevamente a todos, mi pregunta es la siguiente:
tenemos un sistema compilado en Plex 6.10 para AS400.
Deseamos saber si ¿el Plex 6.10 corre en AS400 versión 7.1?
Saludos cordiales
Rolando Flores.

NotaPublicado: Vie Dic 16, 2011 1:11 pm
por anroh
Hola Rolando:

El enlace siguiente está disponible en la página de soporte de CA y muestra la matriz de compatibilidad ( https://support.ca.com/irj/portal/anonymous/phpdocs?filePath=0/258/258_compmatrix_supprelease.html#sys_i) y como verás para IBM i 7.1 la única versión válida de Plex es la 6.1

Espero haberte ayudado.

Un saludo.[/url]

NotaPublicado: Sab Dic 17, 2011 5:47 pm
por Rolin33
Ok Anroh muchas gracias por tu ayuda me servira mucho tu información.

Saludos a la distancia.
Rolando.