Página 1 de 1

Requerimientos para compilar en CA Plex r6.1

NotaPublicado: Lun Ene 03, 2011 10:29 pm
por Rolin33
Hola a todos, alguien puede ayudarme y decirme cuales son los requerimientos para poder compilar CA Plex r6.1 en AS400 y Backoffice, para programas cliente y servidor.

Gracias.

NotaPublicado: Mar Ene 04, 2011 11:12 am
por miguel genoves
Como requerimiento software para AS/400 lo que se necesita es el compilador para RPG que está en el producto 5722WDS. Para Backoffice (que supongo que será para windows) el Visual Studio 2005.

NotaPublicado: Mar Ene 04, 2011 3:14 pm
por Rolin33
Ok Miguel muchas gracias, que tengas buen dia.