Problemas con versión V5R4 As400

Obsydian, Cool:Plex, Advantage Plex, AllFusion Plex...

Moderadores: Jorge Ubeda, pacopicon

Problemas con versión V5R4 As400

Notapor raul » Mar Mar 23, 2010 12:14 pm

Buenos días,

Estamos migrando a la versión V5R4 del AS400 y desde una aplicación desarrollada en plex 3.5 tenemos problemas a la hora de conectarnos. Nos da el siguiente error => GETPH issued error: CPF3C3C0
Buscando en internet solamente he encontrado la siguiente referencia:

http://techserv.nexuspartner.se/coverle ... rs360.html


Alguien tiene alguna idea del problema y su posible resolución?

Muchas gracias y un saludo.
raul
 
Mensajes: 2
Registrado: Lun Mar 22, 2010 1:53 pm

Volver a Plex

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 2 invitados

cron